Affected packages

Packages affected by pcre2-utf16 upgrade from 10.35-8.fc34 to 10.36-0.1.RC1.fc34 (in Fedora rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by pcre2-utf16 upgrade from 10.35-8.fc34 to 10.36-0.1.RC1.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.