Affected packages

Packages affected by pcre2-devel upgrade from 10.33-10.fc29 to 10.33-13.fc29 (in Fedora 29)
Package Current state Build Distance Build time
zeromq build 3 30 days ago

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by pcre2-devel upgrade from 10.33-10.fc29 to 10.33-13.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.