Affected packages

Packages affected by pcre-devel upgrade from 8.43-1.fc29 to 8.43-2.fc29 (in Fedora 29)
Package Current state Build Distance Build time
bigloo build 1 22 hours ago
icedtea-web build 2 4 months ago
libticonv build 2 5 months ago
libticables2 build 2 5 months ago
almanah build 3 5 months ago
csound build 3 5 months ago
R-knitr build 3 5 months ago

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by pcre-devel upgrade from 8.43-1.fc29 to 8.43-2.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.