Affected packages

Packages affected by pango upgrade from 1.48.8-1.fc35 to 1.48.9-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
vfrnav build 2 a month ago
yosys build 2 a month ago
avogadro2-libs build 2 a month ago
openms build 2 a month ago
emacs build 2 a month ago
shotwell build 2 a month ago
serd build 2 a month ago
python-octave-kernel build 2 a month ago
orocos-kdl build 2 a month ago
gdl build 2 a month ago
python-colorspacious build 2 a month ago
player build 2 a month ago
root build 2 a month ago
gnome-passwordsafe build 2 a month ago
deepin-api build 2 a month ago
deepin-daemon build 2 a month ago
vfrnav build 2 a month ago
octave build 2 a month ago
libftdi build 3 a month ago
avogadro build 3 a month ago
cantor build 3 a month ago
wings build 3 a month ago
votca-csg build 3 a month ago
prusa-slicer build 3 a month ago
opensubdiv build 3 a month ago
meshlab build 3 a month ago
gmsh build 3 a month ago
ccache build 3 a month ago
python-dask build 3 a month ago
ispc build 3 a month ago
gst-devtools build 3 a month ago
rubygem-activestorage build 4 a month ago
qmc2 build 4 a month ago
simarrange build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pango upgrade from 1.48.8-1.fc35 to 1.48.9-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.