Affected packages

Packages affected by pango upgrade from 1.48.0-1.fc33 to 1.48.1-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
utox build 2 24 days ago
doublecmd build 2 24 days ago
lazarus build 2 24 days ago
dmlite build 2 24 days ago
R-sfsmisc build 2 25 days ago
python-matplotlib build 2 25 days ago
root build 2 26 days ago
folks build 3 24 days ago
fstrm build 3 25 days ago
python-networkx build 3 25 days ago
eclipse-subclipse build 4 18 days ago
OpenImageIO build 4 24 days ago
erlang-riak_kv build 4 25 days ago
perl-Pinto build None 28 days ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by pango upgrade from 1.48.0-1.fc33 to 1.48.1-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.