Affected packages

Packages affected by pango upgrade from 1.47.0-1.fc33 to 1.48.0-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
perl-Gnome2-Vte build 2 2 months ago
libosmium build 2 2 months ago
R-sfsmisc build 2 2 months ago
postgis build 2 2 months ago
owncloud-client build 3 25 days ago
pam_abl build 3 a month ago
folks build 3 2 months ago
sagemath build 3 2 months ago
wine-mono build 3 2 months ago
editorconfig build 3 2 months ago
tinygo build 4 a month ago
erlang-exometer_core build 4 2 months ago
erlang-riak_dt build 4 2 months ago
erlang-erlydtl build 4 2 months ago
erlang-riak_api build 4 2 months ago
erlang-riak_kv build 4 2 months ago
growlight build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by pango upgrade from 1.47.0-1.fc33 to 1.48.0-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.