Affected packages

Packages affected by pango upgrade from 1.46.2-1.fc34 to 1.47.0-1.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
ghostscript build 2 a month ago
ocaml-merlin build 2 a month ago
ocaml-dune build 2 a month ago
prooftree build 3 a month ago
laby build 3 a month ago
bolt build 3 a month ago
R-lpSolve build 4 a month ago
openqa build 4 a month ago
OpenColorIO build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by pango upgrade from 1.46.2-1.fc34 to 1.47.0-1.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.