Affected packages

Packages affected by pango-devel upgrade from 1.48.8-1.fc35 to 1.48.8-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
appstream-generator build 1 5 months ago
thunderbird build 1 5 months ago
emacs build 2 4 months ago
shotwell build 2 4 months ago
player build 2 5 months ago
switchboard-plug-about build 2 5 months ago
chromium build 2 5 months ago
gnome-passwordsafe build 2 5 months ago
libunity build 2 5 months ago
asterisk build 2 5 months ago
lazarus build 2 5 months ago
deepin-api build 2 5 months ago
wine build 2 5 months ago
deepin-daemon build 2 5 months ago
iagno build 2 5 months ago
fawkes build 3 4 months ago
mrpt build 3 4 months ago
prusa-slicer build 3 5 months ago
gdl build 3 5 months ago
ocaml-camlimages build 3 5 months ago
0ad build 3 5 months ago
plasma-pa build 3 5 months ago
vfrnav build 3 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pango-devel upgrade from 1.48.8-1.fc35 to 1.48.8-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.