Affected packages

Packages affected by pandoc upgrade from - to 2.9.2.1-7.fc33 (in Fedora 33)
Package Current state Build Distance Build time
tpm2-tools build 1 2 months ago
rdma-core build 1 2 months ago
libcint build 1 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by pandoc upgrade from - to 2.9.2.1-7.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.