Affected packages

Packages affected by pam-devel upgrade from 1.6.1-1.fc41 to 1.6.1-2.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
pwauth build 1 10 days ago
mariadb10.11 build 1 12 days ago
perl-Authen-PAM build 1 15 days ago
pam_mount build 1 15 days ago
libcgroup build 1 15 days ago
sblim-sfcb build 1 15 days ago
oddjob build 1 16 days ago
golang-github-msteinert-pam build 1 17 days ago
xorg-x11-xdm build 1 18 days ago
inn build 1 18 days ago
mate-screensaver build 1 18 days ago
openwsman build 1 18 days ago
dovecot build 1 19 days ago
openssh build 1 19 days ago
mariadb build 1 19 days ago
slurm build 1 19 days ago
freeradius build 1 19 days ago
tigervnc build 1 19 days ago
weston build 1 20 days ago
php build 1 20 days ago
condor build 1 20 days ago
obs-cef build 1 20 days ago
pam_ssh build 1 21 days ago
kde-workspace build 1 22 days ago
heimdal build 1 22 days ago
torque build 1 22 days ago
chromium build 1 22 days ago
cyrus-sasl build 1 22 days ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pam-devel upgrade from 1.6.1-1.fc41 to 1.6.1-2.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.