Affected packages

Packages affected by pam-devel upgrade from 1.6.0-1.fc40 to 1.6.0-2.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
libcap build 1 a month ago
xorg-x11-xdm build 1 a month ago
hylafax+ build 1 a month ago
heimdal build 1 a month ago
slurm build 1 a month ago
kdebase3 build 1 a month ago
phosh build 1 a month ago
obs-cef build 1 a month ago
dovecot build 1 2 months ago
ngircd build 1 2 months ago
sssd build 1 2 months ago
libvirt build 2 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pam-devel upgrade from 1.6.0-1.fc40 to 1.6.0-2.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.