Affected packages

Packages affected by pam-devel upgrade from 1.5.3-7.fc40 to 1.5.3-8.fc40 (in Fedora Rawhide)
Package Current state Build Distance Build time
snapper build 1 4 months ago
libreoffice build 1 4 months ago
mapserver build 1 4 months ago
pam_mysql build 1 4 months ago
qemu build 1 4 months ago
weston build 1 5 months ago
389-ds-base build 1 5 months ago
php build 1 5 months ago
oddjob build 1 5 months ago
deepin-pw-check build 1 5 months ago
squid build 1 5 months ago
libvirt build 2 4 months ago
gnome-initial-setup build 3 3 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pam-devel upgrade from 1.5.3-7.fc40 to 1.5.3-8.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.