Affected packages

Packages affected by p11-kit upgrade from 0.23.12-2.fc29 to 0.23.15-2.fc29 (in Fedora 29)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by p11-kit upgrade from 0.23.12-2.fc29 to 0.23.15-2.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.