Affected packages

Packages affected by p11-kit-trust upgrade from 0.23.18.1-1.fc32 to 0.23.19-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
pacemaker build 3 a month ago
matreshka build 3 3 months ago
caddy build 3 4 months ago
libgadu build 3 4 months ago
dmlite build 3 4 months ago
libpsm2 build 3 4 months ago
chemtool build 3 4 months ago
x11vnc build 4 a month ago
python-keystoneauth1 build 4 3 months ago
php-ocramius-proxy-manager build 4 3 months ago
fio build 4 4 months ago
mate-applets build 4 4 months ago
perl-Coro build 4 4 months ago
mellowplayer build 4 4 months ago
MUMPS build 4 4 months ago
polymake build 4 4 months ago
condor build 4 4 months ago
libkolabxml build 4 4 months ago
arm-trusted-firmware build None 3 months ago
python-astroscrappy build None 3 months ago
clpeak build None 4 months ago
file-roller build None 4 months ago
vifm build None 4 months ago
minicom build None 4 months ago
geany build None 4 months ago
compiz-plugins-main build None 4 months ago
trademgen build None 4 months ago
SDL2 build None 4 months ago
gplugin build None 4 months ago
psi4 build None 4 months ago
mate-user-admin build None 4 months ago
gfal2-python build None 4 months ago
vigra build None 4 months ago
antimony build None 4 months ago
openvdb build None 4 months ago
pyosmium build None 4 months ago
python-gattlib build None 4 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by p11-kit-trust upgrade from 0.23.18.1-1.fc32 to 0.23.19-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.