Affected packages

Packages affected by openssh upgrade from 8.3p1-4.fc33 to 8.4p1-1.1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
ghostscript build 4 a month ago
msitools build 4 a month ago
ara build 4 a month ago
libneurosim build 4 a month ago
php-victorjonsson-markdowndocs build None a month ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by openssh upgrade from 8.3p1-4.fc33 to 8.4p1-1.1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.