Affected packages

Packages affected by openssh upgrade from 8.3p1-3.fc33.1 to 8.3p1-4.fc33 (in Fedora 33)
Package Current state Build Distance Build time
R-rmarkdown build 3 a month ago
vtk build 4 a month ago
ara build 4 a month ago
elpa build 4 a month ago
libvirt build 4 a month ago
copr-dist-git build None a month ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by openssh upgrade from 8.3p1-3.fc33.1 to 8.3p1-4.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.