Affected packages

Packages affected by openssh upgrade from 8.1p1-2.fc32 to 8.1p1-3.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
rubygem-git build 3 a month ago
gnome-abrt build 4 4 days ago
speech-dispatcher build 4 4 days ago
opam build 4 6 days ago
eclipse-jgit build 4 a month ago
python-breathe build 4 a month ago
ruby build 4 a month ago
gromacs build 4 a month ago
php-onelogin-php-saml build None a month ago
php-zendframework-zend-psr7bridge build None a month ago
php-doctrine-doctrine-cache-bundle build None a month ago
python-subliminal build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by openssh upgrade from 8.1p1-2.fc32 to 8.1p1-3.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.