Affected packages

Packages affected by openssh-clients upgrade from 8.4p1-1.1.fc33 to 8.4p1-2.fc33 (in Fedora 33)
Package Current state Build Distance Build time
amanda build 1 2 months ago
golang-github-docker build 2 2 months ago
pypy build 2 2 months ago
pypy3 build 2 2 months ago
paraview build 3 2 months ago
python-lfpy build 3 2 months ago
rpkg build 3 2 months ago
gawk build 3 2 months ago
ruby build 3 2 months ago
ghostscript build 3 2 months ago
php-victorjonsson-markdowndocs build None 2 months ago
php-horde-Horde-Mime build None 2 months ago
php-sabre-vobject4 build None 2 months ago
php-sabre-vobject build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by openssh-clients upgrade from 8.4p1-1.1.fc33 to 8.4p1-2.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.