Affected packages

Packages affected by openssh-clients upgrade from 8.1p1-2.fc32 to 8.1p1-3.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
python-graph-tool build 2 a month ago
rubygem-git build 2 3 months ago
gnome-abrt build 3 2 months ago
speech-dispatcher build 3 2 months ago
opam build 3 2 months ago
python-breathe build 3 3 months ago
ruby build 3 3 months ago
gromacs build 3 3 months ago
php-onelogin-php-saml build None 3 months ago
php-doctrine-doctrine-cache-bundle build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by openssh-clients upgrade from 8.1p1-2.fc32 to 8.1p1-3.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.