Affected packages

Packages affected by openssh-clients upgrade from 8.1p1-1.fc32 to 8.1p1-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
python-graph-tool build 2 a month ago
python-pip build 2 4 months ago
gnome-abrt build 3 2 months ago
python-kubernetes build 3 4 months ago
pesign-test-app build 3 4 months ago
gawk build 3 4 months ago
php-victorjonsson-markdowndocs build None 4 months ago
php-doctrine-datafixtures build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by openssh-clients upgrade from 8.1p1-1.fc32 to 8.1p1-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.