Affected packages

Packages affected by openssh-clients upgrade from 7.9p1-4.fc30 to 8.0p1-3.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
coin-or-Ipopt build 1 7 months ago
MUMPS build 1 7 months ago
plantumlqeditor build 2 7 months ago
scorep build 3 6 months ago
cyrus-imapd build 3 6 months ago
jboss-logging build 3 6 months ago
cyrus-imapd build 3 6 months ago
gawk build 3 6 months ago
jboss-logging build 3 7 months ago
scalasca build 3 7 months ago
qtpass build 3 7 months ago
superlu_dist build 3 7 months ago
qtl866 build 3 7 months ago
sundials build 3 7 months ago
python-beaker build 4 7 months ago
php-zendframework-zend-cache build None 7 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by openssh-clients upgrade from 7.9p1-4.fc30 to 8.0p1-3.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.