Affected packages

Packages affected by openssh-clients upgrade from 7.4p1-21.el7 to 7.4p1-22.el7_9 (in EPEL 7)
Package Current state Build Distance Build time
python-sphinxcontrib-programoutput build 2 a month ago
python-astropy build 2 a month ago
hub build 2 a month ago
git-annex build 2 a month ago
banshee build 3 a month ago
calligra build 3 a month ago
mantle build 4 26 days ago
golang-github-pkg-sftp build 4 26 days ago
golang-github-pkg-errors build 4 26 days ago
golang-googlecode-tools build 4 26 days ago
golang-github-duosecurity-duo_api_golang build 4 26 days ago
golang-github-Sirupsen-logrus build 4 26 days ago
golang-github-golang-sys build 4 26 days ago
golang-googlecode-goprotobuf build 4 26 days ago
golang-googlecode-text build 4 26 days ago
golang-github-jtolds-gls build 4 26 days ago
golang-googlecode-net build 4 26 days ago
golang-github-keybase-go-crypto build 4 26 days ago
golang-github-asaskevich-govalidator build 4 26 days ago
subunit build 4 a month ago
php-onelogin-php-saml build 4 a month ago
php-jeremeamia-superclosure build 4 a month ago
php-Assetic build 4 a month ago
php-guzzlehttp-guzzle build 4 a month ago
php-nrk-Predis build 4 a month ago
php-sabre-vobject build 4 a month ago
php-sabre-dav build 4 a month ago
php-guzzle-Guzzle build 4 a month ago
python3-urllib3 build 4 a month ago
golang-github-fullsailor-pkcs7 build 4 a month ago
golang-github-codegangsta-cli build 4 a month ago
golang-github-boombuler-barcode build 4 a month ago
php-symfony build 4 a month ago
python-jenkins-job-builder build 4 a month ago
php-twig-extensions build 4 a month ago
rpkg-client build 4 a month ago
lightdm build 4 a month ago
deja-dup build 4 a month ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by openssh-clients upgrade from 7.4p1-21.el7 to 7.4p1-22.el7_9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.