Affected packages

Packages affected by openldap-devel upgrade from 2.4.58-1.fc35 to 2.4.58-2.fc35 (in Fedora Rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by openldap-devel upgrade from 2.4.58-1.fc35 to 2.4.58-2.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.