Affected packages

Packages affected by openjpeg-libs downgrade from 1.5.1-18.el7 to - (in EPEL 7)
No packages are known to be affected by this downgrade.

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by openjpeg-libs downgrade from 1.5.1-18.el7 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.