Affected packages

Packages affected by openjade upgrade from 1.3.2-78.fc40 to 1.3.2-80.fc40 (in Fedora Rawhide)
Package Current state Build Distance Build time
opendbx build 2 2 months ago
dia build 2 2 months ago
boinc-client build 2 2 months ago
postgresql15 build 3 2 months ago
gtk-doc build 3 2 months ago
gupnp-av build 4 2 months ago
telepathy-salut build 4 2 months ago
libaccounts-glib build 4 2 months ago
libgsystem build 4 2 months ago
gtk+extra build 4 2 months ago
polkit build 4 2 months ago
libpreludedb build 4 2 months ago
libprelude build 4 2 months ago
libgpod build 4 2 months ago
unity-gtk-module build 4 2 months ago
libgdl build 4 2 months ago
spice-gtk build 4 2 months ago
brasero build 4 2 months ago
denemo build 4 2 months ago
libgda5 build 4 2 months ago
gimp build 4 2 months ago
flowcanvas build None 2 months ago
libbonoboui build None 2 months ago
atril build None 2 months ago
player build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by openjade upgrade from 1.3.2-78.fc40 to 1.3.2-80.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.