Affected packages

Packages affected by ocaml-stdio-devel upgrade from 0.14.0-10.fc35 to 0.14.0-11.fc35 (in Fedora 35)
Package Current state Build Distance Build time
ocaml-camlimages build 1 3 months ago
ocaml-jst-config build 1 4 months ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by ocaml-stdio-devel upgrade from 0.14.0-10.fc35 to 0.14.0-11.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.