Affected packages

Packages affected by ocaml-ounit-devel upgrade from - to 2.2.2-12.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
ocaml-cudf build 1 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by ocaml-ounit-devel upgrade from - to 2.2.2-12.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.