Affected packages

Packages affected by ocaml-mmap-devel upgrade from 1.1.0-17.fc35 to 1.1.0-18.fc36 (in Fedora Rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by ocaml-mmap-devel upgrade from 1.1.0-17.fc35 to 1.1.0-18.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.