Affected packages

Packages affected by nss upgrade from 3.67.0-3.el7_9 to 3.67.0-4.el7_9 (in EPEL 7)
Package Current state Build Distance Build time
ghc-xmonad-contrib build 4 5 months ago
rubygem-coffee-script build None 5 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by nss upgrade from 3.67.0-3.el7_9 to 3.67.0-4.el7_9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.