Affected packages

Packages affected by nss upgrade from 3.65.0-1.fc33 to 3.67.0-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
gnome-settings-daemon build 2 2 months ago
py4j build 3 2 months ago
apache-commons-beanutils build 3 2 months ago
python-mplcairo build 3 2 months ago
diffoscope build 3 2 months ago
R-ape build None 2 months ago
autoconf build None 2 months ago
python-pypet build None 2 months ago
python-theano build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by nss upgrade from 3.65.0-1.fc33 to 3.67.0-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.