Affected packages

Packages affected by nss upgrade from 3.44.1-2.fc31 to 3.46.0-2.fc31 (in Fedora 31)
Package Current state Build Distance Build time
maven-eclipse-plugin build 3 28 days ago
aries-blueprint-api build 3 a month ago
findbugs-contrib build 3 a month ago
apacheds-ldap-api build 3 a month ago
gdal build 3 2 months ago
myproxy build 3 2 months ago
ohc build 3 2 months ago
aries-blueprint-annotation-api build 3 2 months ago
apache-mime4j build 3 2 months ago
jackson-databind build 3 2 months ago
clojure build 3 2 months ago
plplot build 3 2 months ago
coin-or-FlopC++ build None 2 months ago
koffice-kivio build None 2 months ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by nss upgrade from 3.44.1-2.fc31 to 3.46.0-2.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.