Affected packages

Packages affected by nss-util upgrade from 3.46.0-2.fc32 to 3.47.0-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
enki build 3 21 days ago
gnome-documents build 3 28 days ago
weston build 4 16 days ago
nss-pem build 4 29 days ago
diffoscope build 4 30 days ago
R-GenomicAlignments build None 16 days ago
koffice-kivio build None 27 days ago
xfce4-vala build None 27 days ago
caja-actions build None 27 days ago
amarok build None 27 days ago
python-caja build None 27 days ago
nautilus-python build None 27 days ago
pcb build None 27 days ago
giac build None 27 days ago
pl build None 27 days ago
vagrant-libvirt build None 29 days ago
R-websocket build None 30 days ago
python-networkx build None 30 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by nss-util upgrade from 3.46.0-2.fc32 to 3.47.0-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.