Affected packages

Packages affected by nss-util upgrade from 3.46.0-2.fc29 to 3.47.0-2.fc29 (in Fedora 29)
Package Current state Build Distance Build time
bigloo build 3 20 days ago
banshee build None 13 days ago
octave-symbolic build None 14 days ago
R-rmarkdown build None 28 days ago
lilypond build None 28 days ago

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by nss-util upgrade from 3.46.0-2.fc29 to 3.47.0-2.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.