Affected packages

Packages affected by nss-util downgrade from 3.44.1-1.fc29 to 3.44.0-2.fc29 (in Fedora 29)
Package Current state Build Distance Build time
perl-OpenOffice-UNO build 2 a month ago
perl-OpenOffice-UNO build 2 3 months ago
littleproxy build 3 a month ago
eclipse-webtools build 3 a month ago
jnr-ffi build 3 a month ago
reflections build 3 a month ago
super-csv build 3 a month ago
icedtea-web build 3 a month ago
gradle build 3 a month ago
lucene3 build 3 a month ago
apache-poi build 3 a month ago
enki build 3 a month ago
ohc build 3 3 months ago
scilab build 3 3 months ago
gnutls build 3 3 months ago
sqljet build 3 4 months ago
apache-poi build 3 4 months ago
folks build 3 4 months ago
ohc build 3 4 months ago
h2 build 3 4 months ago
enki build 3 4 months ago
jnr-ffi build 3 5 months ago
icedtea-web build 3 5 months ago
mate-applets build 3 5 months ago
ohc build 3 5 months ago
gazebo build 4 3 months ago
R-lambda.r build None a month ago
mnemosyne build None a month ago
python-geopandas build None 3 months ago
mlton build None 4 months ago
xastir build None 4 months ago
R-knitr build None 4 months ago
bodhi build None 5 months ago
R-lambda.r build None 5 months ago

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by nss-util downgrade from 3.44.1-1.fc29 to 3.44.0-2.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.