Affected packages

Packages affected by nss-util upgrade from 3.44.0-2.fc30 to 3.44.1-1.fc30 (in Fedora 30)
Package Current state Build Distance Build time
swingx build 3 30 days ago
uom-se build 3 a month ago
aries-blueprint-api build 3 4 months ago
wildfly-arquillian build 3 4 months ago
jgroups build 3 4 months ago
sqljet build 3 4 months ago
ironjacamar build 3 4 months ago
artemis-wildfly-integration build 3 4 months ago
jipijapa build 3 4 months ago
hibernate4 build 3 4 months ago
spring-ldap build 3 4 months ago
apacheds-ldap-api build 3 4 months ago
takari-tycho-support build 3 4 months ago
mx4j build 3 4 months ago
springframework-batch build 3 4 months ago
aqute-bnd build 3 4 months ago
tesla-polyglot build 3 4 months ago
jacoco build 3 4 months ago
eclipse-paho-mqtt-java build 3 4 months ago
myproxy build 3 4 months ago
h2 build 3 4 months ago
jenkins build 3 4 months ago
jbossws-cxf build 3 4 months ago
jboss-negotiation build 3 4 months ago
HikariCP build 3 4 months ago
semweb4j build 3 4 months ago
mlton build None 4 months ago
kosmtik build None 4 months ago

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by nss-util upgrade from 3.44.0-2.fc30 to 3.44.1-1.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.