Affected packages

Packages affected by nss-tools upgrade from 3.28.4-1.0.el7_3 to 3.67.0-4.el7_9 (in EPEL 7)
Package Current state Build Distance Build time
rubygem-coffee-script build None 5 months ago
ghc-xmonad-contrib build None 5 months ago
pypy build None 5 years ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by nss-tools upgrade from 3.28.4-1.0.el7_3 to 3.67.0-4.el7_9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.