Affected packages

Packages affected by nss-sysinit upgrade from 3.94.0-1.fc38 to 3.94.0-2.fc38 (in Fedora 38)
Package Current state Build Distance Build time
shim build 3 3 months ago
tinygo build 3 3 months ago
libcouchbase build 3 3 months ago
pesign-test-app build 3 4 months ago
serp build 4 3 months ago
gscan2pdf build 4 3 months ago
python-pyface build 4 3 months ago
xmvn-connector-ivy build 4 3 months ago
jackson-dataformats-text build 4 3 months ago
qemu build 4 3 months ago
python-pyside2 build 4 3 months ago
diffoscope build 4 3 months ago
hibernate-jpa-2.1-api build 4 3 months ago
jackson-dataformats-binary build 4 3 months ago
truth build 4 3 months ago
nom-tam-fits build 4 3 months ago
python-img2pdf build 4 4 months ago
xml-maven-plugin build 4 4 months ago
vfrnav build 4 4 months ago
openstack-java-sdk build 4 4 months ago
protozero build None 3 months ago
ispc build None 3 months ago
upm build None 3 months ago
deepin-wallpapers build None 3 months ago
R-gh build None 3 months ago
postgis build None 3 months ago
seqan3 build None 3 months ago
jpegxl build None 3 months ago
erlang-p1_utils build None 3 months ago
python-cartopy build None 3 months ago
erlang-p1_oauth2 build None 3 months ago
erlang-pkix build None 3 months ago
xfce4-calculator-plugin build None 3 months ago
deepin-calculator build None 3 months ago
python-jep build None 3 months ago
sssd build None 3 months ago
freefem++ build None 3 months ago
tesseract build None 3 months ago
openshadinglanguage build None 3 months ago
gap-pkg-digraphs build None 3 months ago
python-mne build None 3 months ago
libreport build None 3 months ago
pluto build None 3 months ago
webkit2-sharp build None 3 months ago
mingw-libftdi build None 3 months ago
dtkwidget build None 3 months ago
R-tidyselect build None 3 months ago
R-withr build None 3 months ago
python-pybids build None 3 months ago
luxcorerender build None 3 months ago
psi-plus build None 3 months ago
R-remotes build None 3 months ago
opendbx build None 3 months ago
python-mapnik build None 3 months ago
linbox build None 3 months ago
libftdi build None 4 months ago
erlang-proper build None 4 months ago
python-geoplot build None 4 months ago
msgpack build None 4 months ago
osmium-tool build None 4 months ago
erlang-stringprep build None 4 months ago
erlang-p1_mysql build None 4 months ago
sdformat build None 4 months ago
python-theano build None 4 months ago
erlang-p1_pgsql build None 4 months ago
nafees-pakistani-web-naskh-fonts build None 4 months ago
python-pyqtgraph build None 4 months ago

Disclaimer

This page shows packages in Fedora 38 which buildability was possibly affected by nss-sysinit upgrade from 3.94.0-1.fc38 to 3.94.0-2.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.