Affected packages

Packages affected by nss-sysinit downgrade from 3.44.1-1.fc29 to 3.44.0-2.fc29 (in Fedora 29)
Package Current state Build Distance Build time
perl-OpenOffice-UNO build 3 a month ago
perl-OpenOffice-UNO build 3 3 months ago
littleproxy build 4 a month ago
eclipse-webtools build 4 a month ago
jnr-ffi build 4 a month ago
reflections build 4 a month ago
super-csv build 4 a month ago
icedtea-web build 4 a month ago
gradle build 4 a month ago
lucene3 build 4 a month ago
apache-poi build 4 a month ago
enki build 4 a month ago
ohc build 4 3 months ago
scilab build 4 3 months ago
gnutls build 4 3 months ago
sqljet build 4 4 months ago
apache-poi build 4 4 months ago
folks build 4 4 months ago
ohc build 4 4 months ago
h2 build 4 4 months ago
enki build 4 5 months ago
jnr-ffi build 4 5 months ago
icedtea-web build 4 5 months ago
mate-applets build 4 5 months ago
ohc build 4 5 months ago
R-lambda.r build None a month ago
mnemosyne build None a month ago
python-geopandas build None 3 months ago
gazebo build None 3 months ago
mlton build None 4 months ago
xastir build None 4 months ago
R-knitr build None 4 months ago
bodhi build None 5 months ago
R-lambda.r build None 5 months ago

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by nss-sysinit downgrade from 3.44.1-1.fc29 to 3.44.0-2.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.