Affected packages

Packages affected by nss-sysinit upgrade from 3.44.0-4.el7 to 3.44.0-7.el7_7 (in EPEL 7)
Package Current state Build Distance Build time
perl-Coro build 4 20 days ago
0ad build 4 a month ago
tpm2-tools build 4 a month ago
pdc-updater build 4 a month ago
mongodb build 4 a month ago
nodejs-optimist build None 20 days ago
rubygem-tilt build None 20 days ago
nodejs-options build None 20 days ago
python34 build None 25 days ago
borgbackup build None 26 days ago
perl-IO-Pty-Easy build None 27 days ago
rubygem-uglifier build None 28 days ago
rubygem-thin build None 28 days ago
python-cherrypy2 build None 28 days ago
golang-github-golang-sys build None 28 days ago
python-pytest-pep8 build None 28 days ago
python-pytest-flakes build None 28 days ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by nss-sysinit upgrade from 3.44.0-4.el7 to 3.44.0-7.el7_7.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.