Affected packages

Packages affected by nss-softokn upgrade from 3.52.0-2.fc32 to 3.53.0-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
java-latest-openjdk build 3 15 days ago
evolution-data-server build 3 16 days ago
chromium build 3 a month ago
gala build 4 15 days ago
quentier build 4 a month ago
R-R.rsp build None 16 days ago
R-microbenchmark build None 16 days ago
freecad build None 16 days ago
sagemath build None 16 days ago
kio-gdrive build None a month ago
python-xarray build None a month ago
python-mne build None a month ago
quassel build None a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by nss-softokn upgrade from 3.52.0-2.fc32 to 3.53.0-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.