Affected packages

Packages affected by nspr-devel upgrade from 4.32.0-6.fc36 to 4.34.0-1.fc36 (in Fedora 36)
Package Current state Build Distance Build time
0ad build 1 2 months ago
qt5-qtwebengine build 2 2 months ago

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by nspr-devel upgrade from 4.32.0-6.fc36 to 4.34.0-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.