Affected packages

Packages affected by npm upgrade from - to 1:6.12.0-1.12.13.0.7.fc31 (in Fedora 31)
Package Current state Build Distance Build time
nodejs-object-dot-entries build 1 20 days ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by npm upgrade from - to 1:6.12.0-1.12.13.0.7.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.