Affected packages

Packages affected by nodejs-libs upgrade from 1:16.5.0-2.fc35 to 1:16.8.0-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
rubygem-coffee-rails build 2 2 months ago
rubygem-cucumber-rails build 2 2 months ago
php-guzzlehttp-guzzle build 2 3 months ago
coffee-script build 3 15 days ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by nodejs-libs upgrade from 1:16.5.0-2.fc35 to 1:16.8.0-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.