Affected packages

Packages affected by net-tools upgrade from 2.0-0.61.20160912... to 2.0-0.62.20160912... (in Fedora Rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by net-tools upgrade from 2.0-0.61.20160912... to 2.0-0.62.20160912....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.