Affected packages

Packages affected by msv-xsdlib upgrade from 1:2013.6.1-16.fc32 to 1:2013.6.1-18.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
dom4j build 1 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by msv-xsdlib upgrade from 1:2013.6.1-16.fc32 to 1:2013.6.1-18.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.