Affected packages

Packages affected by mesa-libglapi upgrade from 21.1.2-1.fc35 to 21.1.3-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
colorful build 2 a month ago
Io-language build 3 a month ago
wxGTK3 build 4 a month ago
lazarus build 4 a month ago
rubygem-activestorage build 4 a month ago
gnome-passwordsafe build None a month ago
vim build None a month ago
openalchemist build None a month ago
elementary-photos build None a month ago
rawtherapee build None a month ago
pspp build None a month ago
erlang-riak_sysmon build None a month ago
erlang-iconv build None a month ago
a2ps build None a month ago
gettext build None a month ago
evolution-data-server build None a month ago
sdljava build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by mesa-libglapi upgrade from 21.1.2-1.fc35 to 21.1.3-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.