Affected packages

Packages affected by mesa-libglapi upgrade from 20.0.6-1.fc32 to 20.0.7-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
xscreensaver build 2 5 months ago
pcsxr build 2 5 months ago
wine-mono build 3 5 months ago
erlang-riak_client build None 5 months ago
erlang-riak_api build None 5 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by mesa-libglapi upgrade from 20.0.6-1.fc32 to 20.0.7-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.