Affected packages

Packages affected by mesa-libglapi upgrade from 19.2.2-3.fc32 to 19.2.3-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
icecat build 2 a month ago
gr-iio build 4 a month ago
gr-rds build 4 a month ago
gr-fcdproplus build 4 a month ago
gr-iqbal build 4 a month ago
gr-hpsdr build 4 a month ago
reflections build 4 a month ago
appmenu-qt5 build 4 a month ago
qemu build 4 a month ago
kio-extras build 4 a month ago
libvirt build None a month ago
python-nipy build None a month ago
gdl build None a month ago
emacs-evil build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by mesa-libglapi upgrade from 19.2.2-3.fc32 to 19.2.3-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.