Affected packages

Packages affected by mesa-libGL-devel upgrade from 21.2.1-3.fc36 to 21.2.1-4.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
python2.7 build 1 28 days ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by mesa-libGL-devel upgrade from 21.2.1-3.fc36 to 21.2.1-4.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.