Affected packages

Packages affected by maven-enforcer-api upgrade from 1.4.1-7.fc28 to 1.4.1-9.fc29 (in Fedora 30)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by maven-enforcer-api upgrade from 1.4.1-7.fc28 to 1.4.1-9.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.